<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="rtl" lang="ar">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="rtl" lang="ar">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="rtl" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html>
<!--<![endif]-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53275407-1', 'auto');
  ga('send', 'pageview');

</script>

<head>

<!--[if lt IE 9]>
<script src="http://al-jamaheir.net/wp-content/themes/gamaheer/js/html5.js" type="text/javascript"></script>
<script src="http://al-jamaheir.net/wp-content/themes/gamaheer/js/selectivizr-min.js" type="text/javascript"></script>
<![endif]-->

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>شابكوينسي البرازيلي يتسلم كأس سودامريكا | صحيفة الجماهير الإلكترونية &#8211; أول صحيفة إلكترونية رياضية سعودية .</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://al-jamaheir.net/xmlrpc.php" />
		<script type="text/javascript">
		//<![CDATA[
		LeagueManagerAjaxL10n = {
			blogUrl: "http://al-jamaheir.net",
			//pluginPath: "/home/aljamahe/public_html/wp-content/plugins/leaguemanager",
			pluginUrl: "http://al-jamaheir.net/wp-content/plugins/leaguemanager",
			requestUrl: "http://al-jamaheir.net/wp-content/plugins/leaguemanager/ajax.php",
			Edit: "تحرير",
			Post: "Post",
			Save: "حفظ",
			Cancel: "إلغاء ",
			pleaseWait: "Please wait...",
			Revisions: "Page Revisions",
			Time: "Insert time",
			Options: "Options",
			Delete: "Delete"
	 	}
		//]]>
		</script>
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة الجماهير الإلكترونية - أول صحيفة إلكترونية رياضية سعودية . &raquo; الخلاصة" href="http://al-jamaheir.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الجماهير الإلكترونية - أول صحيفة إلكترونية رياضية سعودية . &raquo; خلاصة التعليقات" href="http://al-jamaheir.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الجماهير الإلكترونية - أول صحيفة إلكترونية رياضية سعودية . &raquo; شابكوينسي البرازيلي يتسلم كأس سودامريكا خلاصة التعليقات" href="http://al-jamaheir.net/%d8%b4%d8%a7%d8%a8%d9%83%d9%88%d9%8a%d9%86%d8%b3%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84%d9%8a-%d9%8a%d8%aa%d8%b3%d9%84%d9%85-%d9%83%d8%a3%d8%b3-%d8%b3%d9%88%d8%af%d8%a7%d9%85%d8%b1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/al-jamaheir.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='http://al-jamaheir.net/wp-content/plugins/sociable/css/sociable.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://al-jamaheir.net/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://al-jamaheir.net/wp-includes/js/thickbox/thickbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='leaguemanager-css'  href='http://al-jamaheir.net/wp-content/plugins/leaguemanager/style.css?ver=1.0' type='text/css' media='all' />
<style id='leaguemanager-inline-css' type='text/css'>

table.leaguemanager th { background-color: #dddddd }
</style>
<link rel='stylesheet' id='wsl-widget-css'  href='http://al-jamaheir.net/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://al-jamaheir.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://al-jamaheir.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-polls-rtl-css'  href='http://al-jamaheir.net/wp-content/plugins/wp-polls/polls-css-rtl.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://al-jamaheir.net/wp-content/themes/gamaheer/css/bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://al-jamaheir.net/wp-content/themes/gamaheer/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabic-naskh-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabic-kufi-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://al-jamaheir.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://al-jamaheir.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://al-jamaheir.net/wp-content/plugins/sociable/js/sociable.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://al-jamaheir.net/wp-content/plugins/sociable/js/vuible.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://al-jamaheir.net/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://al-jamaheir.net/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0627\u0644\u062a\u0627\u0644\u064a  >","prev":"< \u0627\u0644\u0633\u0627\u0628\u0642","image":"\u0635\u0648\u0631\u0629","of":"\u0645\u0646","close":"\u0625\u063a\u0644\u0627\u0642","noiframes":"\u0647\u0630\u0647 \u0627\u0644\u0645\u064a\u0632\u0629 \u062a\u062a\u0637\u0644\u0628 \u062e\u0627\u0635\u064a\u0629 \u0627\u0644\u0625\u0637\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0636\u0645\u0646\u0629 (inline frames). \u0625\u0645\u0627 \u0623\u0646 \u0627\u0644\u062e\u0627\u0635\u064a\u0629 \u0645\u0639\u0637\u0644\u0629 \u0623\u0648 \u0623\u0646 \u0627\u0644\u0645\u062a\u0635\u0641\u062d \u0644\u0627 \u064a\u062f\u0639\u0645 \u0647\u0630\u0647 \u0627\u0644\u062e\u0627\u0635\u064a\u0629.","loadingAnimation":"http:\/\/al-jamaheir.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://al-jamaheir.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://al-jamaheir.net/wp-content/plugins/leaguemanager/leaguemanager.js?ver=3.9.6'></script>
<script type='text/javascript' src='http://al-jamaheir.net/wp-content/plugins/wordpress-social-login/assets/js/widget.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://al-jamaheir.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://al-jamaheir.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://al-jamaheir.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='إيطالي: رونالدو وميسي سيجمعهما فريق واحد !' href='http://al-jamaheir.net/%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%88%d9%85%d9%8a%d8%b3%d9%8a-%d8%b3%d9%8a%d8%ac%d9%85%d8%b9%d9%87%d9%85%d8%a7-%d9%81%d8%b1%d9%8a%d9%82-%d9%88%d8%a7/' />
<link rel="stylesheet" href="http://al-jamaheir.net/wp-content/themes/gamaheer/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://al-jamaheir.net/%d8%b4%d8%a7%d8%a8%d9%83%d9%88%d9%8a%d9%86%d8%b3%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84%d9%8a-%d9%8a%d8%aa%d8%b3%d9%84%d9%85-%d9%83%d8%a3%d8%b3-%d8%b3%d9%88%d8%af%d8%a7%d9%85%d8%b1/" />
<link rel='shortlink' href='http://al-jamaheir.net/?p=188284' />
<link rel="alternate" type="application/json+oembed" href="http://al-jamaheir.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fal-jamaheir.net%2F%25d8%25b4%25d8%25a7%25d8%25a8%25d9%2583%25d9%2588%25d9%258a%25d9%2586%25d8%25b3%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25aa%25d8%25b3%25d9%2584%25d9%2585-%25d9%2583%25d8%25a3%25d8%25b3-%25d8%25b3%25d9%2588%25d8%25af%25d8%25a7%25d9%2585%25d8%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://al-jamaheir.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fal-jamaheir.net%2F%25d8%25b4%25d8%25a7%25d8%25a8%25d9%2583%25d9%2588%25d9%258a%25d9%2586%25d8%25b3%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25aa%25d8%25b3%25d9%2584%25d9%2585-%25d9%2583%25d8%25a3%25d8%25b3-%25d8%25b3%25d9%2588%25d8%25af%25d8%25a7%25d9%2585%25d8%25b1%2F&#038;format=xml" />

<script type="text/javascript">
//<![CDATA[

	function reportComment( commentID )
	{

			
			var reporter_comment = document.getElementById( 'reportcomment_comment_textarea_' + commentID ).value;
			var mysack = new sack( 'http://al-jamaheir.net/wp-content/plugins/report-comments/report.php?c='+commentID+'&r='+escape(reporter_comment) );
				
		mysack.method = 'POST';
	
		mysack.onError	= function() { die( "حدث خطأ , حاول مرة اخرى" ) };
		mysack.onCompletion = function() { finishReport( commentID, eval( '(' + this.response + ')' )); }
	
		mysack.runAJAX();
	}

	function reportComment_AddTextArea( commentID )
	{
		document.getElementById( 'reportcomment_results_div_' + commentID ).innerHTML = "اخبرنا ما الأساءة فى هذا التعليق";

		var textarea = "<textarea name=\"reportcomment_comment_textarea_" + commentID + "\" id=\"reportcomment_comment_textarea_" + commentID + "\" cols=\"55\" rows=\"4\" class=\"reportcomment_textarea\"></textarea><br /><input type=\"button\" name=\"Report Comment\" value=\"Report Comment\" onclick=\"reportComment( " + commentID + " );\" />";

		document.getElementById( 'reportcomment_comment_div_' + commentID ).innerHTML = textarea;
	}

	function finishReport( commentID, response )
	{
		var message = '<span class="reportedcomment_text">'+response.message+'</span>';
		document.getElementById( 'reportcomment_results_div_' + commentID ).innerHTML = message;
			
			document.getElementById( 'reportcomment_comment_div_' + commentID ).innerHTML = '';
			}
//]]>
</script>

<style type="text/css">
	.reportedcomment_text { color: #777; }
</style>

<script type='text/javascript'>var base_url_sociable = 'http://al-jamaheir.net/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><!-- ## NXS/OG ## -->
<meta property="og:site_name" content="صحيفة الجماهير الإلكترونية - أول صحيفة إلكترونية رياضية سعودية ." />
<meta property="og:title" content="شابكوينسي البرازيلي يتسلم كأس سودامريكا | صحيفة الجماهير الإلكترونية &#8211; أول صحيفة إلكترونية رياضية سعودية ." />
<meta property="og:description" content="" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://al-jamaheir.net/%d8%b4%d8%a7%d8%a8%d9%83%d9%88%d9%8a%d9%86%d8%b3%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84%d9%8a-%d9%8a%d8%aa%d8%b3%d9%84%d9%85-%d9%83%d8%a3%d8%b3-%d8%b3%d9%88%d8%af%d8%a7%d9%85%d8%b1/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:image" content="http://al-jamaheir.net/jamcontent/uploads/2014/07/ceo.jpg" />
<!-- ## NXS/OG ## -->
</head>

<body class="rtl single single-post postid-188284 single-format-standard singular">
  <div id="page" class="hfeed container">
         
      	<header id="header" class="clearfix">
            <div class="logo-holder">
              <div class="logo">
               <a href="http://al-jamaheir.net"><img src="http://al-jamaheir.net/wp-content/themes/gamaheer/images/logo.png"></a>
              </div>
            </div>
            <div class="left-block">
              <div class="topbar clearfix">
                  <a href="http://al-jamaheir.net/%d8%a7%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/" class="contact-us">للاعلان على صحيفة الجماهير</a>
                  <ul class="follow">
                     <li class="title">تواصل معنا</li>
                     <li><a class="youtube" href="http://www.youtube.com/Aljamaheir6"></a></li>
                     <li><a class="gplus" href="http://www.youtube.com/Aljamaheir6"></a></li>
                     <li><a class="facebook" href="http://www.facebook.com/aljamaheir"></a></li>
                     <li><a class="twitter" href="https://twitter.com/#!/aljamaheir"></a></li>
                     <li><a class="rss" href="https://twitter.com/#!/aljamaheir"></a></li>
                  </ul>
               </div>
                <div class="clearfix">
                  <div class="banner">
                    <div id="custom-ads-5" class="banner widget-custom-ads"></div> 
                  </div>
                </div>
                <div class="slogan">
                  أول صحيفة إلكترونية رياضية سعودية - تأسست في 27-5-2008
                </div><!-- .icons -->             
            </div>


      			
      	</header><!-- #branding -->
        
       <!--
        <nav id="header-navigation" role="navigation" class="clearfix">
          <ul id="nav-menu" class="nav-menu"><li id="menu-item-27826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27826"><a href="http://al-jamaheir.net/%d8%a7%d9%84%d9%81%d8%af%d9%8a%d9%88/">الفديو</a></li>
<li id="menu-item-27827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27827"><a href="http://al-jamaheir.net/%d8%a7%d9%84%d8%b5%d9%88%d8%b1/">الصور</a></li>
<li id="menu-item-27839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27839"><a href="http://vb.aljamaheir.net/">المنتديات</a></li>
<li id="menu-item-33688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33688"><a href="#">برامج الجوال</a>
<ul class="sub-menu">
	<li id="menu-item-33689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33689"><a href="http://itunes.apple.com/sa/app/aljmahyr/id465368113?mt=8">اى فون, اى باد</a></li>
	<li id="menu-item-33690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33690"><a href="https://play.google.com/store/search?q=al-jamaheir&#038;c=apps">اندرويد</a></li>
	<li id="menu-item-33691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33691"><a href="http://appworld.blackberry.com/webstore/content/97708/?lang=en">بلاك بيرى</a></li>
</ul>
</li>
<li id="menu-item-32488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32488"><a href="http://al-jamaheir.net/%d8%a7%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">اعلن معنا</a></li>
</ul>                  </nav>
       -->
                  	<div id="main" class="row-fluid">
            
                <ul id="teams-bar" class="clearfix">
                                                                                <li>
                      <a class="team-icon" href="http://al-jamaheir.net/category/%d8%a7%d9%84%d8%a7%d9%86%d8%af%d9%8a%d8%a9/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d8%b3%d9%8a%d8%aa%d9%8a/"><img src="http://al-jamaheir.net/wp-content/themes/gamaheer/images/teams/16.png" alt="" ></a>
                    </li> 
                                                            <li>
                      <a class="team-icon" href="http://al-jamaheir.net/category/%d8%a7%d9%84%d8%a7%d9%86%d8%af%d9%8a%d8%a9/%d9%85%d8%a7%d9%86%d8%b4%d8%b3%d8%aa%d8%b1-%d9%8a%d9%88%d9%86%d8%a7%d9%8a%d8%aa%d8%af/"><img src="http://al-jamaheir.net/wp-content/themes/gamaheer/images/teams/15.png" alt="" ></a>
                    </li> 
                                                            <li>
                      <a class="team-icon" href="http://al-jamaheir.net/category/%d8%a7%d9%84%d8%a7%d9%86%d8%af%d9%8a%d8%a9/ac-%d9%85%d9%8a%d9%84%d8%a7%d9%86/"><img src="http://al-jamaheir.net/wp-content/themes/gamaheer/images/teams/13.png" alt="" ></a>
                    </li> 
                                                            <li>
                      <a class="team-icon" href="http://al-jamaheir.net/category/%d8%a7%d9%84%d8%a7%d9%86%d8%af%d9%8a%d8%a9/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af/"><img src="http://al-jamaheir.net/wp-content/themes/gamaheer/images/teams/12.png" alt="" ></a>
                    </li> 
                                                            <li>
                      <a class="team-icon" href="http://al-jamaheir.net/category/%d8%a7%d9%84%d8%a7%d9%86%d8%af%d9%8a%d8%a9/%d9%84%d9%8a%d9%81%d8%b1%d8%a8%d9%88%d9%84/"><img src="http://al-jamaheir.net/wp-content/themes/gamaheer/images/teams/11.png" alt="" ></a>
                    </li> 
                                                            <li>
                      <a class="team-icon" href="http://al-jamaheir.net/category/%d8%a7%d9%84%d8%a7%d9%86%d8%af%d9%8a%d8%a9/%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3/"><img src="http://al-jamaheir.net/wp-content/themes/gamaheer/images/teams/10.png" alt="" ></a>
                    </li> 
                                                            <li>
                      <a class="team-icon" href="http://al-jamaheir.net/category/%d8%a7%d9%84%d8%a7%d9%86%d8%af%d9%8a%d8%a9/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d8%b1%d9%85%d9%8a%d9%84%d8%a7%d9%86/"><img src="http://al-jamaheir.net/wp-content/themes/gamaheer/images/teams/9.png" alt="" ></a>
                    </li> 
                                                            <li>
                      <a class="team-icon" href="http://al-jamaheir.net/category/%d8%a7%d9%84%d8%a7%d9%86%d8%af%d9%8a%d8%a9/%d8%aa%d8%b4%d9%8a%d9%84%d8%b3%d9%8a/"><img src="http://al-jamaheir.net/wp-content/themes/gamaheer/images/teams/8.png" alt="" ></a>
                    </li> 
                                                            <li>
                      <a class="team-icon" href="http://al-jamaheir.net/category/%d8%a7%d9%84%d8%a7%d9%86%d8%af%d9%8a%d8%a9/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9/"><img src="http://al-jamaheir.net/wp-content/themes/gamaheer/images/teams/6.png" alt="" ></a>
                    </li> 
                                                            <li>
                      <a class="team-icon" href="http://al-jamaheir.net/category/%d8%a7%d9%84%d8%a7%d9%86%d8%af%d9%8a%d8%a9/%d8%a7%d9%84%d8%a5%d8%aa%d9%81%d8%a7%d9%82/"><img src="http://al-jamaheir.net/wp-content/themes/gamaheer/images/teams/7.png" alt="" ></a>
                    </li> 
                                                            <li>
                      <a class="team-icon" href="http://al-jamaheir.net/category/%d8%a7%d9%84%d8%a7%d9%86%d8%af%d9%8a%d8%a9/%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8/"><img src="http://al-jamaheir.net/wp-content/themes/gamaheer/images/teams/5.png" alt="" ></a>
                    </li> 
                                                            <li>
                      <a class="team-icon" href="http://al-jamaheir.net/category/%d8%a7%d9%84%d8%a7%d9%86%d8%af%d9%8a%d8%a9/%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84/"><img src="http://al-jamaheir.net/wp-content/themes/gamaheer/images/teams/4.png" alt="" ></a>
                    </li> 
                                                            <li>
                      <a class="team-icon" href="http://al-jamaheir.net/category/%d8%a7%d9%84%d8%a7%d9%86%d8%af%d9%8a%d8%a9/%d8%a7%d9%84%d9%86%d8%b5%d8%b1/"><img src="http://al-jamaheir.net/wp-content/themes/gamaheer/images/teams/3.png" alt="" ></a>
                    </li> 
                                                            <li>
                      <a class="team-icon" href="http://al-jamaheir.net/category/%d8%a7%d9%84%d8%a7%d9%86%d8%af%d9%8a%d8%a9/%d8%a7%d9%84%d8%a5%d8%aa%d8%ad%d8%a7%d8%af/"><img src="http://al-jamaheir.net/wp-content/themes/gamaheer/images/teams/2.png" alt="" ></a>
                    </li> 
                                                            <li>
                      <a class="team-icon" href="http://al-jamaheir.net/category/%d8%a7%d9%84%d8%a7%d9%86%d8%af%d9%8a%d8%a9/%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a/"><img src="http://al-jamaheir.net/wp-content/themes/gamaheer/images/teams/1.png" alt="" ></a>
                    </li> 
                                                            <li>
                      <a class="team-icon" href="http://al-jamaheir.net/category/%d8%a7%d9%84%d8%a7%d9%86%d8%af%d9%8a%d8%a9/%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85/"><img src="http://al-jamaheir.net/wp-content/themes/gamaheer/images/teams/0.png" alt="" ></a>
                    </li> 
                                    </ul>
              	
              	
                
                    <div id="alerts" class="clearfix"> 
                <div class="warning red">
                       <div class="title"></div>الأخضر يتقدم للمركز 54 في تصنيف الفيفا                </div >
              </div>                
            </div>
            
            
                        
            <div id="header-banners">
              
              <div id="custom-ads-6" class="banner widget-custom-ads"></div><div id="custom-ads-7" class="banner widget-custom-ads"></div><div id="custom-ads-18" class="banner widget-custom-ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 986 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:986px;height:90px"
     data-ad-client="ca-pub-7077501146761650"
     data-ad-slot="5260249729"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> 
            </div>
        
                

          
      	<div id="main" class="row-fluid">
      	   <div class="span12">
  	      
  	   
   

	<div id="single">
   <div id="primary">
			<div id="right-sidebar" class="the-sidebar">
        <div id="custom-ads-14" class="botwid widget widget-custom-ads"><img src="http://al-jamaheir.net/jamcontent/uploads/2014/07/banner3.png" /></div><div id="custom-ads-19" class="botwid widget widget-custom-ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 150*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:150px;height:600px"
     data-ad-client="ca-pub-7077501146761650"
     data-ad-slot="8213716121"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="links-menu-3" class="botwid widget widget-team-arrange">                <div class="right-menu">
                   <ul>
                    <li><a class="gamaheer-videos" href="http://al-jamaheir.net/%d8%a7%d9%84%d9%81%d8%af%d9%8a%d9%88/">فديو الجماهير<i></i></a></li>
                    <li><a class="gamaheer-youtube" href="http://www.youtube.com/Aljamaheir6">قناة يوتيوب<i></i></a></li>
                    <li><a class="contact-us" href="http://al-jamaheir.net/%d8%a7%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">اتصل بنا<i></i></a></li>
                    <li><a class="advertise" href="http://al-jamaheir.net/%d8%a7%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7/">اعلن معنا<i></i></a></li>
                   </ul>
                </div>
                </div>          
      </div>
      <div id="content" role="main"> 

									
<article id="post-188284" class="single-post post-188284 post type-post status-publish format-standard has-post-thumbnail hentry category-15">
	<header class="entry-header">
		<h1 class="entry-title">شابكوينسي البرازيلي يتسلم كأس سودامريكا</h1>
        <div class="post-image thumbnail">
        <img alt="شابكوينسي البرازيلي يتسلم كأس سودامريكا" title="شابكوينسي البرازيلي يتسلم كأس سودامريكا" src="http://al-jamaheir.net/jamcontent/uploads/2016/12/20161222125531408FN.jpg" />    </div>
        <div class="clearfix"></div>
				<div class="entry-meta date">
			<span class="sep">نشر فى </span><time class="entry-date" datetime="2016-12-22T09:37:55+00:00" pubdate>22 ديسمبر, 2016</time><span class="by-author"></span>		</div><!-- .entry-meta -->
		<div class="author-and-font-control clearfix">
      <div class="article-author-name">
                   للكاتب :الجماهير - د ب أ&nbsp;&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;&nbsp;1 مشاهدة
                  </div>      <ul id="font-control">
       <li class="increase"><img alt="تكبير الخط" title="تكبير الخط" src="http://al-jamaheir.net/wp-content/themes/gamaheer/images/font-increase.png" /></li>
       <li class="decrease"><img alt="تصغير الخط" title="تصغير الخط" src="http://al-jamaheir.net/wp-content/themes/gamaheer/images/font-decrease.png" /></li>
       <li class="reset"><img alt="الحجم الاصلى" title="<b></b>" src="http://al-jamaheir.net/wp-content/themes/gamaheer/images/font-reset.png" /></li>
      </ul>
    </div>
    
		
			</header><!-- .entry-header -->
  
	<div class="entry-content">
		<p>طالب رئيس نادي شابكوينسي البرازيلي، بلينيو دافيد دي نيس، بتقاسم لقب بطولة كأس سودامريكا مع نادي أتلتيكو ناسيونال الكولومبي، بعد اللفتة الإنسانية للأخير بالتنازل عن اللقب لصالح النادي البرازيلي، عقب فقدانه لمعظم لاعبي فريقه الأول لكرة القدم في حادثة جوية مفجعة في 28 نوفمبر الماضي.</p>
<p>واستلم دي نيس كأس البطولة أمس الأربعاء، قبل بداية قرعة بطولة كأس ليبيرتادوريس 2017، والتي جرت بمدينة أسونسيون، عاصمة باراغواي.</p>
<p>وأعرب دي نيس عن امتنانه لجميع الأشخاص، الذين وقفوا بجانبه منذ وقوع الحادث الأليم بمدينة ميديين الكولومبية، عندما كانت بعثة النادي في طريقها إلى هناك لخوض إياب نهائي بطولة كأس سودامريكا.</p>
<p>وأسفر حادث سقوط الطائرة، التي كانت تقل فريق شابكوينسي، عن مقتل 71 شخصاً، من بينهم لاعبون وإداريون وصحافيون وبعض من أنصار النادي البرازيلي.</p>
<p>وشهدت حفل قرعة كأس ليبيرتادوريس 2017 تكريم الضحايا وأسرهم بعرض لقطات مصورة لهم، كما تم تكريم نادي أتلتيكو ناسيونال أيضاً ومنحه جائزة اتحاد أمريكا الجنوبية لكرة القدم &#8220;كونميبول&#8221; للعب النظيف.</p>
<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Be Sociable, Share!</div><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=%D8%B4%D8%A7%D8%A8%D9%83%D9%88%D9%8A%D9%86%D8%B3%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%20%D9%8A%D8%AA%D8%B3%D9%84%D9%85%20%D9%83%D8%A3%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D8%A7%20-%20http%3A%2F%2Fal-jamaheir.net%2F%25d8%25b4%25d8%25a7%25d8%25a8%25d9%2583%25d9%2588%25d9%258a%25d9%2586%25d8%25b3%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25aa%25d8%25b3%25d9%2584%25d9%2585-%25d9%2583%25d8%25a3%25d8%25b3-%25d8%25b3%25d9%2588%25d8%25af%25d8%25a7%25d9%2585%25d8%25b1%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fal-jamaheir.net%2F%25d8%25b4%25d8%25a7%25d8%25a8%25d9%2583%25d9%2588%25d9%258a%25d9%2586%25d8%25b3%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25aa%25d8%25b3%25d9%2584%25d9%2585-%25d9%2583%25d8%25a3%25d8%25b3-%25d8%25b3%25d9%2588%25d8%25af%25d8%25a7%25d9%2585%25d8%25b1%2F&amp;t=%D8%B4%D8%A7%D8%A8%D9%83%D9%88%D9%8A%D9%86%D8%B3%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%20%D9%8A%D8%AA%D8%B3%D9%84%D9%85%20%D9%83%D8%A3%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D8%A7"></a></li><li><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=%D8%B4%D8%A7%D8%A8%D9%83%D9%88%D9%8A%D9%86%D8%B3%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%20%D9%8A%D8%AA%D8%B3%D9%84%D9%85%20%D9%83%D8%A3%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D8%A7&body=http%3A%2F%2Fal-jamaheir.net%2F%25d8%25b4%25d8%25a7%25d8%25a8%25d9%2583%25d9%2588%25d9%258a%25d9%2586%25d8%25b3%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25aa%25d8%25b3%25d9%2584%25d9%2585-%25d9%2583%25d8%25a3%25d8%25b3-%25d8%25b3%25d9%2588%25d8%25af%25d8%25a7%25d9%2585%25d8%25b1%2F&ui=2&tf=1&shva=1"></a></li><li><a onClick="javascript:var ipinsite='Good%20Vibes.%20Vuible.com',ipinsiteurl='http://vuible.com/';(function(){if(window.ipinit!==undefined){ipinit();}else{document.body.appendChild(document.createElement('script')).src='http://vuible.com/wp-content/themes/ipinpro/js/ipinit.js';}})();" style="cursor:pointer" rel="nofollow" title="Vuible.com | Share positive messages (images and videos only)"><img style='' src='http://al-jamaheir.net/wp-content/plugins/sociable/images/option1/32/vuible.png'></a></li><li><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fal-jamaheir.net%2F%25d8%25b4%25d8%25a7%25d8%25a8%25d9%2583%25d9%2588%25d9%258a%25d9%2586%25d8%25b3%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25aa%25d8%25b3%25d9%2584%25d9%2585-%25d9%2583%25d8%25a3%25d8%25b3-%25d8%25b3%25d9%2588%25d8%25af%25d8%25a7%25d9%2585%25d8%25b1%2F&title=%D8%B4%D8%A7%D8%A8%D9%83%D9%88%D9%8A%D9%86%D8%B3%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%20%D9%8A%D8%AA%D8%B3%D9%84%D9%85%20%D9%83%D8%A3%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D8%A7"></a></li><li><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Fal-jamaheir.net%2F%25d8%25b4%25d8%25a7%25d8%25a8%25d9%2583%25d9%2588%25d9%258a%25d9%2586%25d8%25b3%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25aa%25d8%25b3%25d9%2584%25d9%2585-%25d9%2583%25d8%25a3%25d8%25b3-%25d8%25b3%25d9%2588%25d8%25af%25d8%25a7%25d9%2585%25d8%25b1%2F&amp;title=%D8%B4%D8%A7%D8%A8%D9%83%D9%88%D9%8A%D9%86%D8%B3%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%20%D9%8A%D8%AA%D8%B3%D9%84%D9%85%20%D9%83%D8%A3%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D8%A7&amp;notes=%D8%B7%D8%A7%D9%84%D8%A8%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D9%86%D8%A7%D8%AF%D9%8A%20%D8%B4%D8%A7%D8%A8%D9%83%D9%88%D9%8A%D9%86%D8%B3%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%D8%8C%20%D8%A8%D9%84%D9%8A%D9%86%D9%8A%D9%88%20%D8%AF%D8%A7%D9%81%D9%8A%D8%AF%20%D8%AF%D9%8A%20%D9%86%D9%8A%D8%B3%D8%8C%20%D8%A8%D8%AA%D9%82%D8%A7%D8%B3%D9%85%20%D9%84%D9%82%D8%A8%20%D8%A8%D8%B7%D9%88%D9%84%D8%A9%20%D9%83%D8%A3%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D8%A7%20%D9%85%D8%B9%20%D9%86%D8%A7%D8%AF%D9%8A%20%D8%A3%D8%AA%D9%84%D8%AA%D9%8A%D9%83%D9%88%20%D9%86%D8%A7%D8%B3%D9%8A%D9%88%D9%86%D8%A7%D9%84%20%D8%A7%D9%84%D9%83%D9%88%D9%84%D9%88%D9%85%D8%A8%D9%8A%D8%8C%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D9%84%D9%84%D9%81%D8%AA%D8%A9%20%D8"></a></li><li><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Fal-jamaheir.net%2F%25d8%25b4%25d8%25a7%25d8%25a8%25d9%2583%25d9%2588%25d9%258a%25d9%2586%25d8%25b3%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25aa%25d8%25b3%25d9%2584%25d9%2585-%25d9%2583%25d8%25a3%25d8%25b3-%25d8%25b3%25d9%2588%25d8%25af%25d8%25a7%25d9%2585%25d8%25b1%2F&amp;title=%D8%B4%D8%A7%D8%A8%D9%83%D9%88%D9%8A%D9%86%D8%B3%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%20%D9%8A%D8%AA%D8%B3%D9%84%D9%85%20%D9%83%D8%A3%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D8%A7&amp;srcURL=http%3A%2F%2Fal-jamaheir.net%2F%25d8%25b4%25d8%25a7%25d8%25a8%25d9%2583%25d9%2588%25d9%258a%25d9%2586%25d8%25b3%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25aa%25d8%25b3%25d9%2584%25d9%2585-%25d9%2583%25d8%25a3%25d8%25b3-%25d8%25b3%25d9%2588%25d8%25af%25d8%25a7%25d9%2585%25d8%25b1%2F&amp;srcTitle=%D8%B5%D8%AD%D9%8A%D9%81%D8%A9+%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1+%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9+-+%D8%A3%D9%88%D9%84+%D8%B5%D8%AD%D9%8A%D9%81%D8%A9+%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9+%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+.+%D9%85%D9%88%D9%82%D8%B9+%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1+%D9%85%D9%88%D9%82%D8%B9+%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A+%D9%8A%D9%87%D8%AA%D9%85+%D8%A8%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%AC%D8%AF%D8%A7%D8%AA+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B3%D8%A7%D8%AD%D8%A9+%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9."></a></li><li><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fal-jamaheir.net%2F%25d8%25b4%25d8%25a7%25d8%25a8%25d9%2583%25d9%2588%25d9%258a%25d9%2586%25d8%25b3%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25aa%25d8%25b3%25d9%2584%25d9%2585-%25d9%2583%25d8%25a3%25d8%25b3-%25d8%25b3%25d9%2588%25d8%25af%25d8%25a7%25d9%2585%25d8%25b1%2F&amp;title=%D8%B4%D8%A7%D8%A8%D9%83%D9%88%D9%8A%D9%86%D8%B3%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%20%D9%8A%D8%AA%D8%B3%D9%84%D9%85%20%D9%83%D8%A3%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D8%A7&amp;source=%D8%B5%D8%AD%D9%8A%D9%81%D8%A9+%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1+%D8%A7%D9%84%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9+-+%D8%A3%D9%88%D9%84+%D8%B5%D8%AD%D9%8A%D9%81%D8%A9+%D8%A5%D9%84%D9%83%D8%AA%D8%B1%D9%88%D9%86%D9%8A%D8%A9+%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9+%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+.+%D9%85%D9%88%D9%82%D8%B9+%D8%A7%D9%84%D8%AC%D9%85%D8%A7%D9%87%D9%8A%D8%B1+%D9%85%D9%88%D9%82%D8%B9+%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A+%D9%8A%D9%87%D8%AA%D9%85+%D8%A8%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%AC%D8%AF%D8%A7%D8%AA+%D8%B9%D9%84%D9%89+%D8%A7%D9%84%D8%B3%D8%A7%D8%AD%D8%A9+%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D9%8A%D8%A9+%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A%D8%A9+%D9%88%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9.&amp;summary=%D8%B7%D8%A7%D9%84%D8%A8%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D9%86%D8%A7%D8%AF%D9%8A%20%D8%B4%D8%A7%D8%A8%D9%83%D9%88%D9%8A%D9%86%D8%B3%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%D8%8C%20%D8%A8%D9%84%D9%8A%D9%86%D9%8A%D9%88%20%D8%AF%D8%A7%D9%81%D9%8A%D8%AF%20%D8%AF%D9%8A%20%D9%86%D9%8A%D8%B3%D8%8C%20%D8%A8%D8%AA%D9%82%D8%A7%D8%B3%D9%85%20%D9%84%D9%82%D8%A8%20%D8%A8%D8%B7%D9%88%D9%84%D8%A9%20%D9%83%D8%A3%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D8%A7%20%D9%85%D8%B9%20%D9%86%D8%A7%D8%AF%D9%8A%20%D8%A3%D8%AA%D9%84%D8%AA%D9%8A%D9%83%D9%88%20%D9%86%D8%A7%D8%B3%D9%8A%D9%88%D9%86%D8%A7%D9%84%20%D8%A7%D9%84%D9%83%D9%88%D9%84%D9%88%D9%85%D8%A8%D9%8A%D8%8C%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D9%84%D9%84%D9%81%D8%AA%D8%A9%20%D8"></a></li><li><a style="cursor:pointer" rel="nofollow" onMouseOut="fixOnMouseOut(document.getElementById('sociable-post-188284'), event, 'post-188284')" onMouseOver="more(this,'post-188284')"><img style='margin-top:9px' src='http://al-jamaheir.net/wp-content/plugins/sociable/images/more.png'></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-188284')" id="sociable-post-188284" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fal-jamaheir.net%2F%25d8%25b4%25d8%25a7%25d8%25a8%25d9%2583%25d9%2588%25d9%258a%25d9%2586%25d8%25b3%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25aa%25d8%25b3%25d9%2584%25d9%2585-%25d9%2583%25d8%25a3%25d8%25b3-%25d8%25b3%25d9%2588%25d8%25af%25d8%25a7%25d9%2585%25d8%25b1%2F&amp;t=%D8%B4%D8%A7%D8%A8%D9%83%D9%88%D9%8A%D9%86%D8%B3%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%20%D9%8A%D8%AA%D8%B3%D9%84%D9%85%20%D9%83%D8%A3%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D8%A7"></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fal-jamaheir.net%2F%25d8%25b4%25d8%25a7%25d8%25a8%25d9%2583%25d9%2588%25d9%258a%25d9%2586%25d8%25b3%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25aa%25d8%25b3%25d9%2584%25d9%2585-%25d9%2583%25d8%25a3%25d8%25b3-%25d8%25b3%25d9%2588%25d8%25af%25d8%25a7%25d9%2585%25d8%25b1%2F&amp;title=%D8%B4%D8%A7%D8%A8%D9%83%D9%88%D9%8A%D9%86%D8%B3%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%20%D9%8A%D8%AA%D8%B3%D9%84%D9%85%20%D9%83%D8%A3%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D8%A7&amp;bodytext=%D8%B7%D8%A7%D9%84%D8%A8%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D9%86%D8%A7%D8%AF%D9%8A%20%D8%B4%D8%A7%D8%A8%D9%83%D9%88%D9%8A%D9%86%D8%B3%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%D8%8C%20%D8%A8%D9%84%D9%8A%D9%86%D9%8A%D9%88%20%D8%AF%D8%A7%D9%81%D9%8A%D8%AF%20%D8%AF%D9%8A%20%D9%86%D9%8A%D8%B3%D8%8C%20%D8%A8%D8%AA%D9%82%D8%A7%D8%B3%D9%85%20%D9%84%D9%82%D8%A8%20%D8%A8%D8%B7%D9%88%D9%84%D8%A9%20%D9%83%D8%A3%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D8%A7%20%D9%85%D8%B9%20%D9%86%D8%A7%D8%AF%D9%8A%20%D8%A3%D8%AA%D9%84%D8%AA%D9%8A%D9%83%D9%88%20%D9%86%D8%A7%D8%B3%D9%8A%D9%88%D9%86%D8%A7%D9%84%20%D8%A7%D9%84%D9%83%D9%88%D9%84%D9%88%D9%85%D8%A8%D9%8A%D8%8C%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D9%84%D9%84%D9%81%D8%AA%D8%A9%20%D8"></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fal-jamaheir.net%2F%25d8%25b4%25d8%25a7%25d8%25a8%25d9%2583%25d9%2588%25d9%258a%25d9%2586%25d8%25b3%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25aa%25d8%25b3%25d9%2584%25d9%2585-%25d9%2583%25d8%25a3%25d8%25b3-%25d8%25b3%25d9%2588%25d8%25af%25d8%25a7%25d9%2585%25d8%25b1%2F&amp;title=%D8%B4%D8%A7%D8%A8%D9%83%D9%88%D9%8A%D9%86%D8%B3%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%20%D9%8A%D8%AA%D8%B3%D9%84%D9%85%20%D9%83%D8%A3%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D8%A7"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fal-jamaheir.net%2F%25d8%25b4%25d8%25a7%25d8%25a8%25d9%2583%25d9%2588%25d9%258a%25d9%2586%25d8%25b3%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25aa%25d8%25b3%25d9%2584%25d9%2585-%25d9%2583%25d8%25a3%25d8%25b3-%25d8%25b3%25d9%2588%25d8%25af%25d8%25a7%25d9%2585%25d8%25b1%2F&amp;title=%D8%B4%D8%A7%D8%A8%D9%83%D9%88%D9%8A%D9%86%D8%B3%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%20%D9%8A%D8%AA%D8%B3%D9%84%D9%85%20%D9%83%D8%A3%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D8%A7&amp;annotation=%D8%B7%D8%A7%D9%84%D8%A8%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D9%86%D8%A7%D8%AF%D9%8A%20%D8%B4%D8%A7%D8%A8%D9%83%D9%88%D9%8A%D9%86%D8%B3%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%D8%8C%20%D8%A8%D9%84%D9%8A%D9%86%D9%8A%D9%88%20%D8%AF%D8%A7%D9%81%D9%8A%D8%AF%20%D8%AF%D9%8A%20%D9%86%D9%8A%D8%B3%D8%8C%20%D8%A8%D8%AA%D9%82%D8%A7%D8%B3%D9%85%20%D9%84%D9%82%D8%A8%20%D8%A8%D8%B7%D9%88%D9%84%D8%A9%20%D9%83%D8%A3%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D8%A7%20%D9%85%D8%B9%20%D9%86%D8%A7%D8%AF%D9%8A%20%D8%A3%D8%AA%D9%84%D8%AA%D9%8A%D9%83%D9%88%20%D9%86%D8%A7%D8%B3%D9%8A%D9%88%D9%86%D8%A7%D9%84%20%D8%A7%D9%84%D9%83%D9%88%D9%84%D9%88%D9%85%D8%A8%D9%8A%D8%8C%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D9%84%D9%84%D9%81%D8%AA%D8%A9%20%D8"></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fal-jamaheir.net%2F%25d8%25b4%25d8%25a7%25d8%25a8%25d9%2583%25d9%2588%25d9%258a%25d9%2586%25d8%25b3%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25aa%25d8%25b3%25d9%2584%25d9%2585-%25d9%2583%25d8%25a3%25d8%25b3-%25d8%25b3%25d9%2588%25d8%25af%25d8%25a7%25d9%2585%25d8%25b1%2F&amp;t=%D8%B4%D8%A7%D8%A8%D9%83%D9%88%D9%8A%D9%86%D8%B3%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%20%D9%8A%D8%AA%D8%B3%D9%84%D9%85%20%D9%83%D8%A3%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D8%A7"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=%D8%B4%D8%A7%D8%A8%D9%83%D9%88%D9%8A%D9%86%D8%B3%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%20%D9%8A%D8%AA%D8%B3%D9%84%D9%85%20%D9%83%D8%A3%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D8%A7&amp;URL=http%3A%2F%2Fal-jamaheir.net%2F%25d8%25b4%25d8%25a7%25d8%25a8%25d9%2583%25d9%2588%25d9%258a%25d9%2586%25d8%25b3%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25aa%25d8%25b3%25d9%2584%25d9%2585-%25d9%2583%25d8%25a3%25d8%25b3-%25d8%25b3%25d9%2588%25d8%25af%25d8%25a7%25d9%2585%25d8%25b1%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=%D8%B7%D8%A7%D9%84%D8%A8%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D9%86%D8%A7%D8%AF%D9%8A%20%D8%B4%D8%A7%D8%A8%D9%83%D9%88%D9%8A%D9%86%D8%B3%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%D8%8C%20%D8%A8%D9%84%D9%8A%D9%86%D9%8A%D9%88%20%D8%AF%D8%A7%D9%81%D9%8A%D8%AF%20%D8%AF%D9%8A%20%D9%86%D9%8A%D8%B3%D8%8C%20%D8%A8%D8%AA%D9%82%D8%A7%D8%B3%D9%85%20%D9%84%D9%82%D8%A8%20%D8%A8%D8%B7%D9%88%D9%84%D8%A9%20%D9%83%D8%A3%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D8%A7%20%D9%85%D8%B9%20%D9%86%D8%A7%D8%AF%D9%8A%20%D8%A3%D8%AA%D9%84%D8%AA%D9%8A%D9%83%D9%88%20%D9%86%D8%A7%D8%B3%D9%8A%D9%88%D9%86%D8%A7%D9%84%20%D8%A7%D9%84%D9%83%D9%88%D9%84%D9%88%D9%85%D8%A8%D9%8A%D8%8C%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D9%84%D9%84%D9%81%D8%AA%D8%A9%20%D8"></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fal-jamaheir.net%2F%25d8%25b4%25d8%25a7%25d8%25a8%25d9%2583%25d9%2588%25d9%258a%25d9%2586%25d8%25b3%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25aa%25d8%25b3%25d9%2584%25d9%2585-%25d9%2583%25d8%25a3%25d8%25b3-%25d8%25b3%25d9%2588%25d8%25af%25d8%25a7%25d9%2585%25d8%25b1%2F&amp;Title=%D8%B4%D8%A7%D8%A8%D9%83%D9%88%D9%8A%D9%86%D8%B3%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%20%D9%8A%D8%AA%D8%B3%D9%84%D9%85%20%D9%83%D8%A3%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D8%A7"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fal-jamaheir.net%2F%25d8%25b4%25d8%25a7%25d8%25a8%25d9%2583%25d9%2588%25d9%258a%25d9%2586%25d8%25b3%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25aa%25d8%25b3%25d9%2584%25d9%2585-%25d9%2583%25d8%25a3%25d8%25b3-%25d8%25b3%25d9%2588%25d8%25af%25d8%25a7%25d9%2585%25d8%25b1%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Fal-jamaheir.net%2F%25d8%25b4%25d8%25a7%25d8%25a8%25d9%2583%25d9%2588%25d9%258a%25d9%2586%25d8%25b3%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25aa%25d8%25b3%25d9%2584%25d9%2585-%25d9%2583%25d8%25a3%25d8%25b3-%25d8%25b3%25d9%2588%25d8%25af%25d8%25a7%25d9%2585%25d8%25b1%2F&amp;title=%D8%B4%D8%A7%D8%A8%D9%83%D9%88%D9%8A%D9%86%D8%B3%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%20%D9%8A%D8%AA%D8%B3%D9%84%D9%85%20%D9%83%D8%A3%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D8%A7&amp;selection=%D8%B7%D8%A7%D9%84%D8%A8%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D9%86%D8%A7%D8%AF%D9%8A%20%D8%B4%D8%A7%D8%A8%D9%83%D9%88%D9%8A%D9%86%D8%B3%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%D8%8C%20%D8%A8%D9%84%D9%8A%D9%86%D9%8A%D9%88%20%D8%AF%D8%A7%D9%81%D9%8A%D8%AF%20%D8%AF%D9%8A%20%D9%86%D9%8A%D8%B3%D8%8C%20%D8%A8%D8%AA%D9%82%D8%A7%D8%B3%D9%85%20%D9%84%D9%82%D8%A8%20%D8%A8%D8%B7%D9%88%D9%84%D8%A9%20%D9%83%D8%A3%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D8%A7%20%D9%85%D8%B9%20%D9%86%D8%A7%D8%AF%D9%8A%20%D8%A3%D8%AA%D9%84%D8%AA%D9%8A%D9%83%D9%88%20%D9%86%D8%A7%D8%B3%D9%8A%D9%88%D9%86%D8%A7%D9%84%20%D8%A7%D9%84%D9%83%D9%88%D9%84%D9%88%D9%85%D8%A8%D9%8A%D8%8C%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D9%84%D9%84%D9%81%D8%AA%D8%A9%20%D8"></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fal-jamaheir.net%2F%25d8%25b4%25d8%25a7%25d8%25a8%25d9%2583%25d9%2588%25d9%258a%25d9%2586%25d8%25b3%25d9%258a-%25d8%25a7%25d9%2584%25d8%25a8%25d8%25b1%25d8%25a7%25d8%25b2%25d9%258a%25d9%2584%25d9%258a-%25d9%258a%25d8%25aa%25d8%25b3%25d9%2584%25d9%2585-%25d9%2583%25d8%25a3%25d8%25b3-%25d8%25b3%25d9%2588%25d8%25af%25d8%25a7%25d9%2585%25d8%25b1%2F&amp;t=%D8%B4%D8%A7%D8%A8%D9%83%D9%88%D9%8A%D9%86%D8%B3%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%20%D9%8A%D8%AA%D8%B3%D9%84%D9%85%20%D9%83%D8%A3%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D8%A7&amp;s=%D8%B7%D8%A7%D9%84%D8%A8%20%D8%B1%D8%A6%D9%8A%D8%B3%20%D9%86%D8%A7%D8%AF%D9%8A%20%D8%B4%D8%A7%D8%A8%D9%83%D9%88%D9%8A%D9%86%D8%B3%D9%8A%20%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84%D9%8A%D8%8C%20%D8%A8%D9%84%D9%8A%D9%86%D9%8A%D9%88%20%D8%AF%D8%A7%D9%81%D9%8A%D8%AF%20%D8%AF%D9%8A%20%D9%86%D9%8A%D8%B3%D8%8C%20%D8%A8%D8%AA%D9%82%D8%A7%D8%B3%D9%85%20%D9%84%D9%82%D8%A8%20%D8%A8%D8%B7%D9%88%D9%84%D8%A9%20%D9%83%D8%A3%D8%B3%20%D8%B3%D9%88%D8%AF%D8%A7%D9%85%D8%B1%D9%8A%D9%83%D8%A7%20%D9%85%D8%B9%20%D9%86%D8%A7%D8%AF%D9%8A%20%D8%A3%D8%AA%D9%84%D8%AA%D9%8A%D9%83%D9%88%20%D9%86%D8%A7%D8%B3%D9%8A%D9%88%D9%86%D8%A7%D9%84%20%D8%A7%D9%84%D9%83%D9%88%D9%84%D9%88%D9%85%D8%A8%D9%8A%D8%8C%20%D8%A8%D8%B9%D8%AF%20%D8%A7%D9%84%D9%84%D9%81%D8%AA%D8%A9%20%D8"></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-188284',true)" class="close">

		  <img onclick="hide_sociable('post-188284',true)" title="close" src="http://al-jamaheir.net/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a href="https://twitter.com/share" data-text="شابكوينسي البرازيلي يتسلم كأس سودامريكا - http://al-jamaheir.net/%d8%b4%d8%a7%d8%a8%d9%83%d9%88%d9%8a%d9%86%d8%b3%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84%d9%8a-%d9%8a%d8%aa%d8%b3%d9%84%d9%85-%d9%83%d8%a3%d8%b3-%d8%b3%d9%88%d8%af%d8%a7%d9%85%d8%b1/" data-url="http://al-jamaheir.net/%d8%b4%d8%a7%d8%a8%d9%83%d9%88%d9%8a%d9%86%d8%b3%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84%d9%8a-%d9%8a%d8%aa%d8%b3%d9%84%d9%85-%d9%83%d8%a3%d8%b3-%d8%b3%d9%88%d8%af%d8%a7%d9%85%d8%b1/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://al-jamaheir.net/%d8%b4%d8%a7%d8%a8%d9%83%d9%88%d9%8a%d9%86%d8%b3%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84%d9%8a-%d9%8a%d8%aa%d8%b3%d9%84%d9%85-%d9%83%d8%a3%d8%b3-%d8%b3%d9%88%d8%af%d8%a7%d9%85%d8%b1/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://al-jamaheir.net/%d8%b4%d8%a7%d8%a8%d9%83%d9%88%d9%8a%d9%86%d8%b3%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84%d9%8a-%d9%8a%d8%aa%d8%b3%d9%84%d9%85-%d9%83%d8%a3%d8%b3-%d8%b3%d9%88%d8%af%d8%a7%d9%85%d8%b1/" size="medium"></g:plusone></li><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://al-jamaheir.net/%d8%b4%d8%a7%d8%a8%d9%83%d9%88%d9%8a%d9%86%d8%b3%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84%d9%8a-%d9%8a%d8%aa%d8%b3%d9%84%d9%85-%d9%83%d8%a3%d8%b3-%d8%b3%d9%88%d8%af%d8%a7%d9%85%d8%b1/" data-counter="right"></script></li><li id="StumbleUpon_Counter"><script src="http://www.stumbleupon.com/hostedbadge.php?s=2&r=http://al-jamaheir.net/%d8%b4%d8%a7%d8%a8%d9%83%d9%88%d9%8a%d9%86%d8%b3%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84%d9%8a-%d9%8a%d8%aa%d8%b3%d9%84%d9%85-%d9%83%d8%a3%d8%b3-%d8%b3%d9%88%d8%af%d8%a7%d9%85%d8%b1/"></script></li><li id="vuible_Counter"><a  title='Vuible.com | Share positive messages (images and videos only)'><img onClick='ipinit();' style='cursor:pointer' src='http://al-jamaheir.net/wp-content/plugins/sociable/images/vuible.png'></a></li></ul></div><!-- End Sociable -->		        <div id="custom-ads-21" class="banner widget-custom-ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- down -->
<ins class="adsbygoogle"
     style="display:inline-block;width:545px;height:90px"
     data-ad-client="ca-pub-7077501146761650"
     data-ad-slot="4659330523"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> 
  </div><!-- .entry-content -->
    

	<footer class="entry-meta">
				
		<div class="post-categories">
      نشرت فى : <a href="http://al-jamaheir.net/category/%d9%82%d8%b3%d9%85-%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9/%d8%a7%d9%84%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85%d9%8a%d8%a9/" rel="category tag">الأخبار العالمية</a>    </div>
    
    
        
		<div class="comments">
     	<div id="comments">
	
	
	
	  
   
    				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span class="the-title">اضف تعليق</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%d8%b4%d8%a7%d8%a8%d9%83%d9%88%d9%8a%d9%86%d8%b3%d9%8a-%d8%a7%d9%84%d8%a8%d8%b1%d8%a7%d8%b2%d9%8a%d9%84%d9%8a-%d9%8a%d8%aa%d8%b3%d9%84%d9%85-%d9%83%d8%a3%d8%b3-%d8%b3%d9%88%d8%af%d8%a7%d9%85%d8%b1/#respond" style="display:none;">الغاء الرد</a></small></h3>				<form action="http://al-jamaheir.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.0.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
#wp-social-login-connect-with{font-weight: bold}#wp-social-login-connect-options{padding:10px}#wp-social-login-connect-options a{text-decoration: none}#wp-social-login-connect-options img{border:0 none}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">الدخول بأستخدام</div>

	<div class="wp-social-login-provider-list">

		<a rel="nofollow" href="javascript:void(0);" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook">
			<img alt="Facebook" title="Connect with Facebook" src="http://al-jamaheir.net/wp-content/plugins/wordpress-social-login/assets/img/32x32/icondock/facebook.png" />
		</a>

		<a rel="nofollow" href="javascript:void(0);" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google">
			<img alt="Google" title="Connect with Google" src="http://al-jamaheir.net/wp-content/plugins/wordpress-social-login/assets/img/32x32/icondock/google.png" />
		</a>

		<a rel="nofollow" href="javascript:void(0);" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter">
			<img alt="Twitter" title="Connect with Twitter" src="http://al-jamaheir.net/wp-content/plugins/wordpress-social-login/assets/img/32x32/icondock/twitter.png" />
		</a>

	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<input type="hidden" id="wsl_popup_base_url" value="http://al-jamaheir.net/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;" />
<input type="hidden" id="wsl_login_form_uri" value="http://al-jamaheir.net/wp-login.php" />

<!-- wsl_render_auth_widget -->

<p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه.</p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><!-- #form-section-comment .form-section --><dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <input class="required defaultInvalid" id="author" name="author" type="text" value="" size="30" title="الاسم" tabindex="1" /></p><!-- #form-section-author .form-section -->
<p class="comment-form-email"><label for="email">البريد الإلكتروني</label> <input class="required defaultInvalid email" id="email" name="email" type="text" value="" size="30" title="البريد الإلكتروني" tabindex="2" /></p><!-- #form-section-email .form-section -->

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق" /> <input type='hidden' name='comment_post_ID' value='188284' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9bf3cc55a8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p>				</form>
					</div><!-- #respond -->
		   

</div><!-- #comments -->
    </div>
		
		

			</footer><!-- .entry-meta -->
</article><!-- #post-188284 -->
									
        <div class="divider-title">
            <h2>شاهد ايضا</h2>
        </div>
  			<div class="small-posts">
          
          
    			<div class="small-block" >
            <div class="clearfix">
            <div class="span4"><!-- Block B -->
<article class="single-post">
  <div class="thumbnail">
   <a href="http://al-jamaheir.net/%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%88%d9%85%d9%8a%d8%b3%d9%8a-%d8%b3%d9%8a%d8%ac%d9%85%d8%b9%d9%87%d9%85%d8%a7-%d9%81%d8%b1%d9%8a%d9%82-%d9%88%d8%a7/"><img alt="إيطالي: رونالدو وميسي سيجمعهما فريق واحد !" class="the-image" title="إيطالي: رونالدو وميسي سيجمعهما فريق واحد !" src="http://al-jamaheir.net/wp-content/themes/gamaheer/timthumb.php?src=http://al-jamaheir.net/jamcontent/uploads/2016/12/20161222121953596E6.jpg&w=180&h=116" /></a>
  </div>
  <a href="http://al-jamaheir.net/%d8%a5%d9%8a%d8%b7%d8%a7%d9%84%d9%8a-%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88-%d9%88%d9%85%d9%8a%d8%b3%d9%8a-%d8%b3%d9%8a%d8%ac%d9%85%d8%b9%d9%87%d9%85%d8%a7-%d9%81%d8%b1%d9%8a%d9%82-%d9%88%d8%a7/" title="إيطالي: رونالدو وميسي سيجمعهما فريق واحد !" class="title">
    <h2 class="the-title">إيطالي: رونالدو وميسي سيجمعهما فريق واحد !</h2>
  </a>
</article>
<!-- Block B End --></div><div class="span4"><!-- Block B -->
<article class="single-post">
  <div class="thumbnail">
   <a href="http://al-jamaheir.net/%d9%88%d9%83%d9%8a%d9%84-%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d9%84%d9%88%d9%83%d8%a7%d9%83%d9%88-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%a8%d9%87-%d9%85%d9%86-%d8%a7%d9%84%d8%a8%d9%82/"><img alt="وكيل أعمال لوكاكو يؤكد اقترابه من البقاء مع إيفرتون" class="the-image" title="وكيل أعمال لوكاكو يؤكد اقترابه من البقاء مع إيفرتون" src="http://al-jamaheir.net/wp-content/themes/gamaheer/timthumb.php?src=http://al-jamaheir.net/jamcontent/uploads/2016/12/201612221156428616C.jpg&w=180&h=116" /></a>
  </div>
  <a href="http://al-jamaheir.net/%d9%88%d9%83%d9%8a%d9%84-%d8%a3%d8%b9%d9%85%d8%a7%d9%84-%d9%84%d9%88%d9%83%d8%a7%d9%83%d9%88-%d9%8a%d8%a4%d9%83%d8%af-%d8%a7%d9%82%d8%aa%d8%b1%d8%a7%d8%a8%d9%87-%d9%85%d9%86-%d8%a7%d9%84%d8%a8%d9%82/" title="وكيل أعمال لوكاكو يؤكد اقترابه من البقاء مع إيفرتون" class="title">
    <h2 class="the-title">وكيل أعمال لوكاكو يؤكد اقترابه من البقاء مع إيفرتون</h2>
  </a>
</article>
<!-- Block B End --></div><div class="span4"><!-- Block B -->
<article class="single-post">
  <div class="thumbnail">
   <a href="http://al-jamaheir.net/%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%8a%d8%b3%d8%b9%d9%89-%d9%84%d8%ae%d8%b7%d9%81-%d8%a7%d9%84%d8%b3%d9%88%d8%a8%d8%b1-%d9%85%d9%86-%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%81%d9%8a-%d8%a7%d9%84/"><img alt="ميلان يسعى لخطف السوبر من يوفنتوس في الدوحة" class="the-image" title="ميلان يسعى لخطف السوبر من يوفنتوس في الدوحة" src="http://al-jamaheir.net/wp-content/themes/gamaheer/timthumb.php?src=http://al-jamaheir.net/jamcontent/uploads/2016/12/2016122211156893G5.jpg&w=180&h=116" /></a>
  </div>
  <a href="http://al-jamaheir.net/%d9%85%d9%8a%d9%84%d8%a7%d9%86-%d9%8a%d8%b3%d8%b9%d9%89-%d9%84%d8%ae%d8%b7%d9%81-%d8%a7%d9%84%d8%b3%d9%88%d8%a8%d8%b1-%d9%85%d9%86-%d9%8a%d9%88%d9%81%d9%86%d8%aa%d9%88%d8%b3-%d9%81%d9%8a-%d8%a7%d9%84/" title="ميلان يسعى لخطف السوبر من يوفنتوس في الدوحة" class="title">
    <h2 class="the-title">ميلان يسعى لخطف السوبر من يوفنتوس في الدوحة</h2>
  </a>
</article>
<!-- Block B End --></div></div><div class="clearfix"><div class="span4"><!-- Block B -->
<article class="single-post">
  <div class="thumbnail">
   <a href="http://al-jamaheir.net/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d8%a3%d9%85%d9%88%d8%a7%d9%84-%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d9%85%d8%ba%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%ac%d9%85%d9%8a%d8%b9/"><img alt="مورينيو: أموال الصين مغرية للجميع !" class="the-image" title="مورينيو: أموال الصين مغرية للجميع !" src="http://al-jamaheir.net/wp-content/themes/gamaheer/timthumb.php?src=http://al-jamaheir.net/jamcontent/uploads/2016/10/0201610270203241.jpg&w=180&h=116" /></a>
  </div>
  <a href="http://al-jamaheir.net/%d9%85%d9%88%d8%b1%d9%8a%d9%86%d9%8a%d9%88-%d8%a3%d9%85%d9%88%d8%a7%d9%84-%d8%a7%d9%84%d8%b5%d9%8a%d9%86-%d9%85%d8%ba%d8%b1%d9%8a%d8%a9-%d9%84%d9%84%d8%ac%d9%85%d9%8a%d8%b9/" title="مورينيو: أموال الصين مغرية للجميع !" class="title">
    <h2 class="the-title">مورينيو: أموال الصين مغرية للجميع !</h2>
  </a>
</article>
<!-- Block B End --></div><div class="span4"><!-- Block B -->
<article class="single-post">
  <div class="thumbnail">
   <a href="http://al-jamaheir.net/%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%ad%d8%b5%d9%84-12-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d9%8a%d9%88%d8%b1%d9%88-%d8%b6%d8%b1%d8%a7%d8%a6%d8%a8-%d9%85%d9%86-%d9%85%d9%88%d9%86%d8%a7/"><img alt="إسبانيا تحصل 12 مليون يورو ضرائب من موناكو الفرنسي" class="the-image" title="إسبانيا تحصل 12 مليون يورو ضرائب من موناكو الفرنسي" src="http://al-jamaheir.net/wp-content/themes/gamaheer/timthumb.php?src=http://al-jamaheir.net/jamcontent/uploads/2016/12/201612228255205MJ.jpg&w=180&h=116" /></a>
  </div>
  <a href="http://al-jamaheir.net/%d8%a5%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%ad%d8%b5%d9%84-12-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d9%8a%d9%88%d8%b1%d9%88-%d8%b6%d8%b1%d8%a7%d8%a6%d8%a8-%d9%85%d9%86-%d9%85%d9%88%d9%86%d8%a7/" title="إسبانيا تحصل 12 مليون يورو ضرائب من موناكو الفرنسي" class="title">
    <h2 class="the-title">إسبانيا تحصل 12 مليون يورو ضرائب من موناكو الفرنسي</h2>
  </a>
</article>
<!-- Block B End --></div><div class="span4"><!-- Block B -->
<article class="single-post">
  <div class="thumbnail">
   <a href="http://al-jamaheir.net/%d8%aa%d8%b4%d9%8a%d9%84%d8%b3%d9%8a-%d9%8a%d8%b3%d8%b9%d9%89-%d9%84%d9%83%d8%b3%d8%b1-%d8%b1%d9%82%d9%85-%d8%a2%d8%b1%d8%b3%d9%86%d8%a7%d9%84-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%b3%d9%8a/"><img alt="تشيلسي يسعى لكسر رقم آرسنال القياسي" class="the-image" title="تشيلسي يسعى لكسر رقم آرسنال القياسي" src="http://al-jamaheir.net/wp-content/themes/gamaheer/timthumb.php?src=http://al-jamaheir.net/jamcontent/uploads/2016/12/201612910285836762.jpg&w=180&h=116" /></a>
  </div>
  <a href="http://al-jamaheir.net/%d8%aa%d8%b4%d9%8a%d9%84%d8%b3%d9%8a-%d9%8a%d8%b3%d8%b9%d9%89-%d9%84%d9%83%d8%b3%d8%b1-%d8%b1%d9%82%d9%85-%d8%a2%d8%b1%d8%b3%d9%86%d8%a7%d9%84-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%b3%d9%8a/" title="تشيلسي يسعى لكسر رقم آرسنال القياسي" class="title">
    <h2 class="the-title">تشيلسي يسعى لكسر رقم آرسنال القياسي</h2>
  </a>
</article>
<!-- Block B End --></div></div><div class="clearfix">    				</div>
         </div>
         
               </div>



			</div><!-- #content -->
		</div><!-- #primary -->
  </div>




<div id="left-sidebar" class="the-sidebar widget-area hidden-phone" role="complementary">

    <div id="custom-ads-29" class="botwid widget widget-custom-ads"><img src="http://al-jamaheir.net/jamcontent/uploads/2016/11/95d7d873-7816-4dbf-b554-1fc1fa9d4e81.jpg" /></div><div id="custom-ads-13" class="botwid widget widget-custom-ads"></div><div id="custom-ads-16" class="botwid widget widget-custom-ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- توفيق الخليفة -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7077501146761650"
     data-ad-slot="4389278927"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="custom-ads-17" class="botwid widget widget-custom-ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7077501146761650"
     data-ad-slot="3783516527"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    
          <div class="widget">
             </div>
    
       

</div><!-- #secondary .widget-area -->    </div><!-- #span12 -->
  	</div><!-- #main -->
     
    <footer id="footer" role="contentinfo">
       
                
        
       <div class="sub-footer">
          <div class="legal-note">
             للإعلان ايميل tawfiq@aljamaheir.net  جوال 966500309060+            <br />
             جميع التعليقات لا تعبر عن رأي (صحيفة الجماهير) بل تعبر عن رأي كاتبها2014 جميع الحقوق محفوظة (المدرج المحايد)          </div>
          <div class="search-box">
            <form method="get" id="searchform" action="http://al-jamaheir.net/">
              <input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
    		      <input type="submit" class="submit" name="submit" id="searchsubmit" value="البحث بالموقع" />
            </form>
          </div>
      </div>
      <div class="staff">
                 <div class="single-post clearfix">
            <div class="thumbnail">
              <img alt="توفيق الخليفة" title="توفيق الخليفة" src="http://al-jamaheir.net/wp-content/themes/gamaheer/timthumb.php?src=http://al-jamaheir.net/jamcontent/uploads/2014/07/ceo.jpg&w=70&h=70" />            </div>
            <div class="text">
              <h2 class="the-title">توفيق الخليفة</h2>
              <div class="job">رئيس التحرير</div>            </div>
          </div> 
                <a href="http://al-jamaheir.net/staff/" class="read-more">جميع الأسرة</a>
      </div>
      <div class="clearfix">
         <div class="copyrights">
          &copy; 2016, صحيفة الجماهير الالكترونية
         </div>
          <div class="logo-container clearfix">
            <div class="name">تصميم و تطوير <a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div
            <div class="logo">
              <a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a>
            </div>
         </div>
      </div> 
  	</footer><!-- #colophon -->
  </div><!-- #container -->

<script type='text/javascript' src='http://al-jamaheir.net/wp-content/themes/gamaheer/js/iframeheight.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://al-jamaheir.net/wp-content/themes/gamaheer/js/jquery.validate.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://al-jamaheir.net/wp-content/themes/gamaheer/js/custom.js?ver=4.6.1'></script>
<!-- 165 queries in 0.928 seconds. -->
<script type='text/javascript' src='http://al-jamaheir.net/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://al-jamaheir.net/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/al-jamaheir.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://al-jamaheir.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script>
<script type='text/javascript' src='http://al-jamaheir.net/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced

 Served from: al-jamaheir.net @ 2016-12-22 09:38:00 by W3 Total Cache -->